PT-2019-10309
CVE-2018-20880
·
Publicado
2019-08-01
·
Atualizado
2020-08-24
Descrição por
CVSS 3.1
3.3
BaixaMétricasAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:L
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 74.0.8
Description:
The issue arises from the mishandling of account suspension due to an invalid email accounts.json file.
Recommendations:
For versions prior to 74.0.8, update to version 74.0.8 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾