PT-2019-10335
CVE-2018-20904
·
Publicado
2019-08-01
·
Atualizado
2020-08-24
Descrição por
CVSS 3.1
4.3
MédiaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 71.9980.37
Description:
The issue allows attackers to make API calls that bypass the cron feature restriction.
Recommendations:
For versions prior to 71.9980.37, update to version 71.9980.37 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾