PT-2019-10379
CVE-2018-20944
·
Publicado
2019-08-01
·
Atualizado
2019-08-07
Descrição por
CVSS 3.1
3.3
BaixaMétricasAV:L/AC:L/PR:L/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions:
cPanel versions prior to 68.0.27
Description:
The issue allows attackers to read a copy of httpd.conf that is created during a syntax test.
Recommendations:
For versions prior to 68.0.27, update to version 68.0.27 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾