PT-2019-10429

CVE-2018-21002

·

Publicado

2019-08-27

·

Atualizado

2019-08-28

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions js-support-ticket plugin versions prior to 2.0.6
Description The issue affects the js-support-ticket plugin for WordPress, allowing for CSRF attacks.
Recommendations For versions prior to 2.0.6, update to version 2.0.6 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾