PT-2019-11210
CVE-2019-0246
·
Publicado
2019-01-08
·
Atualizado
2020-08-24
Descrição por
CVSS 3.1
9.8
CríticaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
SAP Cloud Connector versions prior to 2.11.3
Description:
The issue concerns a lack of authentication checks for certain functionalities that require user identity.
Recommendations:
For SAP Cloud Connector versions prior to 2.11.3, update to version 2.11.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾