PT-2019-11211
CVE-2019-0247
·
Publicado
2019-01-08
·
Atualizado
2019-01-17
Descrição por
CVSS 3.1
9.8
CríticaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions:
SAP Cloud Connector versions prior to 2.11.3
Description:
The issue allows an attacker to inject code that can be executed by the application, potentially controlling the application's behavior.
Recommendations:
For versions prior to 2.11.3, update to version 2.11.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾