PT-2019-11236

CVE-2019-0402

·

Publicado

2019-12-11

·

Atualizado

2020-08-24

Descrição por

CVSS 3.1
4.4
Média
MétricasAV:L/AC:L/PR:H/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions: SAP Adaptive Server Enterprise versions prior to 15.7 SAP Adaptive Server Enterprise versions prior to 16.0
Description: The issue exposes some sensitive information to the admin under certain conditions, leading to Information Disclosure.
Recommendations: For versions prior to 15.7, update to version 15.7 or later. For versions prior to 16.0, update to version 16.0 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾