PT-2019-12600
CVE-2019-11966
·
Publicado
2019-03-12
·
Atualizado
2020-08-24
Descrição por
CVSS 2.0
9.0
AltaMétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
HPE Intelligent Management Center (IMC) PLAT versions prior to 7.3 E0506P09
Description
A remote privilege escalation issue was identified, allowing for potential exploitation. The issue involves cleartext storage of sensitive information, which can be leveraged for privilege escalation.
Recommendations
For versions prior to 7.3 E0506P09, update to version 7.3 E0506P09 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾