PT-2019-13676
CVE-2019-14407
·
Publicado
2019-07-30
·
Atualizado
2021-07-21
Descrição por
CVSS 2.0
4.0
MédiaMétricasAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
cPanel versions prior to 78.0.2
Description
The issue reveals internal data to OpenID providers.
Recommendations
For versions prior to 78.0.2, update to version 78.0.2 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾