PT-2019-13701

CVE-2019-14454

·

Publicado

2019-10-02

·

Atualizado

2020-08-24

Descrição por

CVSS 3.1
9.8
Crítica
MétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions SuiteCRM versions 7.10.x through 7.10.19 SuiteCRM versions 7.11.x through 7.11.7
Description The issue allows for vertical privilege escalation.
Recommendations For SuiteCRM versions 7.10.x through 7.10.19, update to version 7.10.20 or later. For SuiteCRM versions 7.11.x through 7.11.7, update to version 7.11.8 or later.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾