PT-2019-13816
CVE-2019-14752
·
Publicado
2019-09-30
·
Atualizado
2019-10-02
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
SuiteCRM versions 7.10.x through 7.10.19
SuiteCRM versions 7.11.x through 7.11.7
Description
The issue is related to a cross-site scripting (XSS) problem.
Recommendations
For SuiteCRM versions 7.10.x through 7.10.19, update to version 7.10.20 or later.
For SuiteCRM versions 7.11.x through 7.11.7, update to version 7.11.8 or later.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾