PT-2019-13829
CVE-2019-14784
·
Publicado
2019-08-15
·
Atualizado
2019-08-20
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
CP Contact Form with PayPal version 1.2.97 and earlier
Description
The issue concerns a Cross-Site Scripting (XSS) flaw in the CSS edition of the plugin.
Recommendations
For versions 1.2.97 and earlier, update to version 1.2.98 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾