PT-2019-13993

CVE-2019-15113

·

Publicado

2019-08-16

·

Atualizado

2019-08-21

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions companion-sitemap-generator plugin versions prior to 3.7.0
Description The issue concerns a CSRF problem.
Recommendations For versions prior to 3.7.0, update to version 3.7.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾