PT-2019-14053
CVE-2019-15324
·
Publicado
2019-08-22
·
Atualizado
2019-08-26
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Ad-inserter plugin versions prior to 2.4.22
Description
The issue allows for remote code execution.
Recommendations
For versions prior to 2.4.22, update to version 2.4.22 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾