PT-2019-14206
CVE-2019-15477
·
Publicado
2019-08-23
·
Atualizado
2019-08-27
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Jooby versions prior to 1.6.4
Description
The issue is related to a security problem where an attacker can execute malicious scripts on a user's browser, potentially leading to unauthorized actions.
Recommendations
For versions prior to 1.6.4, update to version 1.6.4 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾