PT-2019-14413
CVE-2019-15824
·
Publicado
2019-08-30
·
Atualizado
2020-08-24
Descrição por
CVSS 3.1
9.8
CríticaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
wps-hide-login plugin versions prior to 1.5.3
Description
The issue allows for an adminhash protection bypass.
Recommendations
For versions prior to 1.5.3, update to version 1.5.3 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾