PT-2019-14425

CVE-2019-15836

·

Publicado

2019-08-30

·

Atualizado

2019-09-04

Descrição por

CVSS 3.1
5.4
Média
MétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions wp-ultimate-recipe plugin versions prior to 3.12.7
Description The issue is related to stored XSS in the wp-ultimate-recipe plugin for WordPress.
Recommendations For versions prior to 3.12.7, update to version 3.12.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾