PT-2019-14580

CVE-2019-16207

·

Publicado

2019-11-08

·

Atualizado

2019-11-09

Descrição por

CVSS 3.1
7.8
Alta
MétricasAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Brocade SANnav versions prior to 2.0
Description The issue allows local authenticated attackers to access a back-end database and gain privileges due to the use of a hard-coded password.
Recommendations For Brocade SANnav versions prior to 2.0, update to version 2.0 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾