PT-2019-15021
CVE-2019-17233
·
Publicado
2019-10-07
·
Atualizado
2020-08-24
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
ultimate-faqs plugin versions prior to 1.8.25
Description
The issue allows HTML content injection in the ultimate-faqs plugin for WordPress. This is due to a problem in the Functions/EWD UFAQ Import.php file.
Recommendations
For versions prior to 1.8.25, update to version 1.8.25 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾