PT-2019-16593
CVE-2019-3484
·
Publicado
2019-03-25
·
Atualizado
2021-07-21
Descrição por
CVSS 3.1
7.8
AltaMétricasAV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
ArcSight Logger versions prior to 6.7
Description
The issue is related to a remote code execution problem.
Recommendations
For versions prior to 6.7, update to version 6.7 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾