PT-2019-16823

CVE-2019-3974

·

Publicado

2019-08-15

·

Atualizado

2020-08-24

Descrição por

CVSS 2.0
8.5
Alta
MétricasAV:N/AC:L/Au:S/C:N/I:C/A:C
Name of the Vulnerable Software and Affected Versions Nessus versions 8.5.2 and earlier
Description The issue allows certain system files to be overwritten arbitrarily, potentially creating a denial of service condition.
Recommendations For Nessus versions 8.5.2 and earlier, update to a version later than 8.5.2 to resolve the issue.
Explorabilidade
Correção
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾