PT-2019-17644
CVE-2019-5404
·
Publicado
2019-08-09
·
Atualizado
2019-08-16
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE 3PAR StoreServ Management and Core Software Media versions prior to 3.5.0.1
Description
A remote script injection issue was found.
Recommendations
For versions prior to 3.5.0.1, update to version 3.5.0.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾