PT-2019-17646

CVE-2019-5406

·

Publicado

2019-08-09

·

Atualizado

2019-08-16

Descrição por

CVSS 2.0
9.0
Alta
MétricasAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HPE 3PAR StoreServ Management and Core Software Media versions prior to 3.5.0.1.
Description A remote session reuse issue was found.
Recommendations For versions prior to 3.5.0.1, update to version 3.5.0.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾