PT-2019-17938

CVE-2019-6011

·

Publicado

2019-12-26

·

Atualizado

2020-01-07

Descrição por

CVSS 3.1
6.1
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions wpDataTables Lite versions 2.0.11 and earlier
Description A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations For wpDataTables Lite versions 2.0.11 and earlier, update to a version later than 2.0.11 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾