PT-2019-17942
CVE-2019-6017
·
Publicado
2019-12-26
·
Atualizado
2020-08-24
Descrição por
CVSS 3.1
5.3
MédiaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
REMISE Payment Module versions 3.0.12 and earlier
REMISE Payment Module versions 2.11 through 2.13
Description
The issue allows remote attackers to disclose information via unspecified vectors.
Recommendations
For REMISE Payment Module versions 3.0.12 and earlier, update to a version later than 3.0.12.
For REMISE Payment Module versions 2.11 through 2.13, update to a version later than 2.13.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾