PT-2019-18004
CVE-2019-6175
·
Publicado
2019-09-26
·
Atualizado
2020-08-24
Descrição por
CVSS 2.0
7.8
AltaMétricasAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Lenovo System Update versions prior to 5.07.0088
Description
A denial of service issue was reported that could allow configuration files to be written to non-standard locations.
Recommendations
For versions prior to 5.07.0088, update to version 5.07.0088 or later to resolve the issue.
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾