PT-2019-6868
CVE-2013-2011
·
Publicado
2019-12-26
·
Atualizado
2020-01-02
Descrição por
CVSS 2.0
6.8
MédiaMétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
WordPress W3 Super Cache Plugin versions prior to 1.3.2
Description
The issue is a PHP code-execution vulnerability that could allow remote attackers to inject arbitrary code. This is due to an incomplete fix for a previous issue.
Recommendations
For versions prior to 1.3.2, update to version 1.3.2 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾