PT-2019-6923

CVE-2013-4103

·

Publicado

2019-11-04

·

Atualizado

2019-11-06

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Cryptocat versions prior to 2.0.22
Description The issue arises from improperly sanitizing user input, leading to Remote Script Injection.
Recommendations For versions prior to 2.0.22, update to version 2.0.22 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾