PT-2019-7025

CVE-2013-7476

·

Publicado

2019-08-14

·

Atualizado

2019-08-20

Descrição por

CVSS 2.0
6.8
Média
MétricasAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions simple-fields plugin versions prior to 1.2
Description The issue concerns a CSRF problem in the admin interface of the simple-fields plugin for WordPress.
Recommendations For versions prior to 1.2, update to version 1.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾