PT-2019-7289

CVE-2015-9330

·

Publicado

2019-08-20

·

Atualizado

2019-08-22

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions wp-all-import plugin versions prior to 3.2.5
Description The issue is related to blind SQL injection.
Recommendations For versions prior to 3.2.5, update to version 3.2.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾