PT-2019-7294

CVE-2015-9335

·

Publicado

2019-08-22

·

Atualizado

2019-08-26

Descrição por

CVSS 2.0
7.5
Alta
MétricasAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions WordPress limit-attempts plugin versions prior to 1.1.1
Description The issue concerns SQL injection during IP address handling.
Recommendations For versions prior to 1.1.1, update to version 1.1.1 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾