PT-2019-7306
CVE-2015-9347
·
Publicado
2019-08-27
·
Atualizado
2019-08-28
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
wp-plotly plugin versions prior to 1.0.3
Description
The issue allows authors to perform cross-site scripting (XSS) attacks.
Recommendations
For wp-plotly plugin versions prior to 1.0.3, update to version 1.0.3 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾