PT-2019-7315

CVE-2015-9356

·

Publicado

2019-08-28

·

Atualizado

2019-08-30

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions wp-vipergb plugin versions prior to 1.3.16
Description The issue concerns a cross-site scripting (XSS) problem. It is related to the use of add query arg() and remove query arg() functions.
Recommendations For versions prior to 1.3.16, update to version 1.3.16 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾