PT-2019-7352

CVE-2015-9393

·

Publicado

2019-09-20

·

Atualizado

2019-09-20

Descrição por

CVSS 2.0
3.5
Baixa
MétricasAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions users-ultra plugin versions prior to 1.5.63
Description The issue concerns a cross-site scripting (XSS) flaw. It is exploited via the p desc parameter.
Recommendations For versions prior to 1.5.63, update to version 1.5.63 or later to resolve the issue. As a temporary workaround, consider restricting access to the p desc parameter to minimize the risk of exploitation.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾