PT-2019-7364
CVE-2015-9405
·
Publicado
2019-09-20
·
Atualizado
2019-09-20
Descrição por
CVSS 2.0
4.3
MédiaMétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
wp-piwik plugin versions prior to 1.0.5
Description
The issue is related to a Cross-Site Scripting (XSS) problem. XSS is a type of security vulnerability that allows an attacker to inject malicious scripts into a website, potentially leading to unauthorized access or control.
Recommendations
For versions prior to 1.0.5, update to version 1.0.5 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾