PT-2019-7370

CVE-2015-9411

·

Publicado

2019-09-25

·

Atualizado

2019-10-02

Descrição por

CVSS 2.0
4.3
Média
MétricasAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Postmatic plugin versions prior to 1.4.6
Description The issue concerns a Cross-Site Scripting (XSS) problem. There is no information provided about the estimated number of potentially affected devices or real-world incidents where this issue was exploited.
Recommendations For versions prior to 1.4.6, update to version 1.4.6 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾