PT-2019-7598

CVE-2016-10802

·

Publicado

2019-08-07

·

Atualizado

2019-08-09

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 58.0.4
Description The issue allows code execution in the context of other user accounts through the PHP CGI handler.
Recommendations For versions prior to 58.0.4, update to version 58.0.4 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾