PT-2019-7612

CVE-2016-10816

·

Publicado

2019-08-01

·

Atualizado

2019-08-06

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 57.9999.54
Description The issue allows Webmail accounts to execute arbitrary code through forwarders.
Recommendations For versions prior to 57.9999.54, update to version 57.9999.54 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾