PT-2019-7623

CVE-2016-10827

·

Publicado

2019-08-01

·

Atualizado

2019-08-07

Descrição por

CVSS 3.1
5.4
Média
MétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions cPanel versions prior to 55.9999.141
Description The issue allows for self-stored XSS in the WHM Edit System Mail Preferences.
Recommendations For versions prior to 55.9999.141, update to version 55.9999.141 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾