PT-2019-7661

CVE-2016-10865

·

Publicado

2019-08-09

·

Atualizado

2019-08-15

Descrição por

CVSS 3.1
6.1
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Lightbox Plus Colorbox plugin versions prior to 2.8
Description The issue concerns cross-site request forgery (CSRF) that can lead to resultant width XSS. This occurs via the "wp-admin/admin.php?page=lightboxplus" API endpoint.
Recommendations For versions prior to 2.8, update to version 2.8 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾