PT-2019-7665
CVE-2016-10869
·
Publicado
2019-08-13
·
Atualizado
2019-08-16
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
contact-form-plugin versions prior to 4.0.2
Description
The issue affects the contact-form-plugin plugin for WordPress, allowing for cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 4.0.2, update to version 4.0.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾