PT-2019-7716
CVE-2016-10920
·
Publicado
2019-08-22
·
Atualizado
2019-08-26
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Gnucommerce plugin versions prior to 0.5.7-BETA
Description
The issue allows for cross-site scripting (XSS) attacks.
Recommendations
For versions prior to 0.5.7-BETA, update to version 0.5.7-BETA or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾