PT-2019-7728

CVE-2016-10935

·

Publicado

2019-08-27

·

Atualizado

2020-02-03

Descrição por

CVSS 3.1
9.8
Crítica
MétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions WooCommerce Exporter plugin versions prior to 1.8.4
Description The issue allows for privilege escalation.
Recommendations For versions prior to 1.8.4, update to version 1.8.4 or later to resolve the issue.
Explorabilidade
Correção
Fornecedores
Produtos afetados
Enumeração de fraquezas
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾