PT-2019-7797

CVE-2016-11004

·

Publicado

2019-09-20

·

Atualizado

2019-09-20

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Elegant Themes Monarch plugin versions prior to 1.2.7
Description The issue allows for privilege escalation.
Recommendations For versions prior to 1.2.7, update to version 1.2.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾