PT-2019-7799
CVE-2016-11006
·
Publicado
2019-09-20
·
Atualizado
2019-09-20
Descrição por
CVSS 3.1
5.3
MédiaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:N
Name of the Vulnerable Software and Affected Versions
wp-invoice plugin versions prior to 4.1.1
Description
The issue is related to incorrect access control for admin init settings changes in the wp-invoice plugin.
Recommendations
For versions prior to 4.1.1, update to version 4.1.1 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾