PT-2019-8426
CVE-2017-18491
·
Publicado
2019-08-13
·
Atualizado
2019-08-16
Descrição por
CVSS 3.1
6.1
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
contact-form-plugin versions prior to 4.0.6
Description
The issue is related to multiple XSS problems.
Recommendations
For versions prior to 4.0.6, update to version 4.0.6 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾