PT-2019-8448
CVE-2017-18514
·
Publicado
2019-08-14
·
Atualizado
2020-01-07
Descrição por
CVSS 3.1
9.8
CríticaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
simple-login-log plugin versions prior to 1.1.2
Description
The issue is related to SQL injection in the simple-login-log plugin for WordPress.
Recommendations
For versions prior to 1.1.2, update to version 1.1.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾