PT-2019-8487

CVE-2017-18553

·

Publicado

2019-08-21

·

Atualizado

2019-08-21

Descrição por

CVSS 3.1
6.1
Média
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions WordPress ad-buttons plugin versions prior to 2.3.2
Description The issue allows for XSS.
Recommendations For versions prior to 2.3.2, update to version 2.3.2 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾