PT-2019-8641
CVE-2017-8777
·
Publicado
2019-05-22
·
Atualizado
2019-05-23
Descrição por
CVSS 3.1
7.2
AltaMétricasAV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Open-Xchange GmbH OX Cloud Plugins version 1.4.0 and earlier
Description
The issue is related to missing authorization.
Recommendations
For Open-Xchange GmbH OX Cloud Plugins version 1.4.0 and earlier, update to a version later than 1.4.0 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾