PT-2019-8703
CVE-2018-0698
·
Publicado
2019-01-09
·
Atualizado
2019-01-23
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
GROWI versions 3.2.3 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 3.2.3 and earlier, update to a version later than 3.2.3 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾